Vyhledáváním bylo nalezeno 68 výsledků

Zpět na pokročilé hledání

Re: Kaktus v síti T-Mobile - obecná diskuze

Tak pánové.. ted na mě na IG vyskočila jedna reklama.. https://m.mujkaktus.cz/simkasesesti
Co vy na to? Zase 6GB a neomezené socky za 200Kč.
od m4rk3J
15. 4. 2021 17:16
 
Sekce: Virtuální operátoři v ČR
Téma: Kaktus v síti T-Mobile - obecná diskuze
Odpovědi: 7495
Zobrazení: 595851

Re: Cetin terminátor s Mikrotikem

Jestli máš na Mikrotiku WAN IP 10.0.0.3, tak máš comtrend jako router.

Radši sem postni celou konfiguraci - /export compact hide-sensitive
od m4rk3J
9. 4. 2021 18:51
 
Sekce: Síťoví operátoři v ČR
Téma: Cetin terminátor s Mikrotikem
Odpovědi: 22
Zobrazení: 1004

Re: Cetin terminátor s Mikrotikem

Jako první si vytvoříš VLAN interface (počítám s tím, že máš modem v ether1)
/interface vlan
add interface=ether1 name=vlan835_ether1 vlan-id=835
add interface=ether1 name=vlan848_ether1 vlan-id=848
VLANa 835 je pro O2 TV, tu si pak můžeš hodit do bridge s nějakým portem a do něj píchneš STB, VLAN...
od m4rk3J
6. 4. 2021 19:16
 
Sekce: Síťoví operátoři v ČR
Téma: Cetin terminátor s Mikrotikem
Odpovědi: 22
Zobrazení: 1004

Re: Kaktus v síti T-Mobile - obecná diskuze

Teď běží nějaká akce, že i na nových placených simkách za 100Kč je k prvnínu dobití 100% navíc, viz https://www.mujkaktus.cz/koupit-kartu.
od m4rk3J
8. 3. 2021 13:40
 
Sekce: Virtuální operátoři v ČR
Téma: Kaktus v síti T-Mobile - obecná diskuze
Odpovědi: 7495
Zobrazení: 595851

Re: DATAMÁNIE aneb 100 GB dat od O2

Myslím, že platnost karty je nějakých 13 bo 14 měsíců, platnost samotného kreditu je ale půl roku (při dobití do 499Kč) a poté vyprší, dobití ho neobnoví.

OT: Docela by mě zajímalo, co by se stalo, kdyby byl kredit v mínusu a vypršela by platnost :)
od m4rk3J
22. 2. 2021 20:00
 
Sekce: Síťoví operátoři v ČR
Téma: DATAMÁNIE aneb 100 GB dat od O2
Odpovědi: 1669
Zobrazení: 295641

Re: Výpověď smlouvy s operátorem

Mělo by to jít v pohodě, u O2 předplacenky jsem to dělal podle https://www.o2.cz/osobni/197133-stavajici_zakaznik/257178-zruseni_vypovedi.html , tj. přes SMS... potvrzovací zpráva mi zpátky nepřišla, jen informace o přijetí požadavku, tak jsem druhý den volal na linku a paní potvrdi...
od m4rk3J
22. 2. 2021 19:57
 
Sekce: Síťoví operátoři v ČR
Téma: Výpověď smlouvy s operátorem
Odpovědi: 1429
Zobrazení: 413858

Re: DATAMÁNIE aneb 100 GB dat od O2

Nejde, zrušil by se tím datový balíček.
od m4rk3J
30. 1. 2021 16:39
 
Sekce: Síťoví operátoři v ČR
Téma: DATAMÁNIE aneb 100 GB dat od O2
Odpovědi: 1669
Zobrazení: 295641

Re: Emtéčko v síti O2 - obecná diskuze

Bere se volání z O2 na Emtéčko jako volání v síti? U nás situace - číslo 606xxxxxx přenesené od O2 k Emtéčku. Mám SIM O2 a je zaplá hláška o volání do jiné sítě. Při volání na toto číslo se nic neozve, při volání na 606 přenesené k VF je hláška OK. Je to tedy zase jen chyba v chytré sítí? ;)
od m4rk3J
30. 1. 2021 02:21
 
Sekce: Virtuální operátoři v ČR
Téma: Emtéčko v síti O2 - obecná diskuze
Odpovědi: 1666
Zobrazení: 196297

Re: Kaktus v síti T-Mobile - obecná diskuze

Přijde o ně.. převádí se nevyčerpané jednotky do balíčku v dalším měsíci, kdyby se zrušil, tak pojede myslím 1Kč/MB.
od m4rk3J
20. 1. 2021 23:54
 
Sekce: Virtuální operátoři v ČR
Téma: Kaktus v síti T-Mobile - obecná diskuze
Odpovědi: 7495
Zobrazení: 595851

Re: T-Mobile Vánoce 2020

Mně bylo řečeno na lince (když jsem řesil nefunkčních 10GB za dobití), že se to aktivovalo automaticky v nějaký den, ale že na simkách aktivovaných až po tom datu se to již neaktivuje.
od m4rk3J
3. 1. 2021 11:59
 
Sekce: Síťoví operátoři v ČR
Téma: T-Mobile Vánoce 2020
Odpovědi: 378
Zobrazení: 46775

Re: T-Mobile Vánoce 2020

603602657 volá a chce potvrdit souhlas se zpracováním os. údajů nebo tak něco.
od m4rk3J
2. 1. 2021 15:33
 
Sekce: Síťoví operátoři v ČR
Téma: T-Mobile Vánoce 2020
Odpovědi: 378
Zobrazení: 46775

Re: Kvalita hovorů

A co v místě s 3G pokrytím? Tam by to mělo znít lépe, O2 neumí HD Voice ve 2G.
od m4rk3J
21. 12. 2020 19:28
 
Sekce: Síťoví operátoři v ČR
Téma: Kvalita hovorů
Odpovědi: 9
Zobrazení: 747

Re: Kaktus v síti T-Mobile - obecná diskuze

No ale pokud dobije v dobíječče, dostane 3x tolik ;)
od m4rk3J
2. 12. 2020 10:57
 
Sekce: Virtuální operátoři v ČR
Téma: Kaktus v síti T-Mobile - obecná diskuze
Odpovědi: 7495
Zobrazení: 595851

Re: Kaktus v síti T-Mobile - obecná diskuze

A nepřipojil se jí telefon a nestáhl pár B dat?
od m4rk3J
2. 12. 2020 10:06
 
Sekce: Virtuální operátoři v ČR
Téma: Kaktus v síti T-Mobile - obecná diskuze
Odpovědi: 7495
Zobrazení: 595851

Re: Kaktus v síti T-Mobile - obecná diskuze

Pokud dobiječ 10Kč v dobíječče, dostaneš např. za dobití 500Kč celkem 1500Kč kredit (500 klasický a 1000 bonus). Platnost bonusového ale bude max 2 měsíce - podle data aktivace SIM.
od m4rk3J
1. 12. 2020 20:34
 
Sekce: Virtuální operátoři v ČR
Téma: Kaktus v síti T-Mobile - obecná diskuze
Odpovědi: 7495
Zobrazení: 595851
Další stránka

Zpět na pokročilé hledání